Keyboard chinese


#1

How do I get rid of my Chinese keyboard


#2

go to settings–>apps–>all–>the google keyboard {language you want to remove} and disable


#3

This topic was automatically closed 60 days after the last reply. New replies are no longer allowed.